Overblog Folge diesem Blog
Edit post Administration Create my blog
Meine Renault Alpine A310V6

Motor ruckelt: Doch nur fast die Lösung (2)

22. November 2009 , Geschrieben von claude Veröffentlicht in #Motor - Getriebe

Kommentar von Rainer, nach der letzte Arbeit:
Claudes Alpine ist mir bezüglich der Vergaser (speziell der Einzel) immer noch ein Rätsel.
Als erstes habe ich dafür gesorgt die Zündung als Fehlerquelle ausschließen zu können.
Danach habe ich mich dem Einzelvergaser zugewendet.
1.Das zusammenwirken der Teile bezüglich der Gemischbildung (Leerlauf kalt und Leerlauf warm) zu verstehen gleicht einer Doktorarbeit.
2.Die Grundeinstellungen (z.B. der Gasdrosselklappe und des Dehnstoffelementes) durchzuführen geht nur wenn man die Zusammenhänge wirklich versteht.
3.Der Vergaser an Claudes Alpine ist nicht mechanisch verschlissen.
Man kann aber erkennen das überall jemand schon mal dran war (auch im Inneren des Vergasers)
4.Auch der Doppel trägt seinen Teil zum Leerlauf bei er regelt über eine sogenannte 20%ige Konstantversorgung mit wobei der Kanal vom Doppel zum Einzel in der Ansaugbrücke verläuft und unter der Gasdrosselklappe des Einzel mündet. Um die richtig einzustellen gibt es am Doppel eine Einstellschraube. Auch hier wurde natürlich bereits von Jemand gedreht.
Nachdem ich bestimmt 40 Stunden verbracht habe alles nachzuvollziehen und korrekt einzustellen wobei ich insgesamt mindestens 200 Km Testfahrten gemacht habe war alles bestens.
Die 310er startete kalt wie warm ohne das man auch nur in die Nähe des Gaspedals musste. Die Gasannahme war hervorragend, die Leistung des Motors war sehr gut. Im Kaltlauf war die Leerlaufdrehzahl bei 1250 U/min um nach kurzer Zeit auf 900 U/min abzufallen wo sie dann stabil blieb. Die Feststellung das der DZM laut Prüfgerät etwa 150 bis 200 U/min zu viel anzeigt erübrigt sich fast ist aber im Grunde nebensächlich.
Guten Gewissens übergab ich die 310er an einem Freitag an Claude.
Nachdem Claude zu Hause war der Anruf dass das ruckeln nach 250 !!!!????Km ansonsten vollkommen Störungsfreier Fahrt wieder aufgetaucht ist. Zwar in wesentlich milderer Form als vorher aber doch wieder da.
DAS STINKT MIR GEWALTIG !!!!
Da ich den Einzelvergaser wegen fehlender Dichtungen nicht komplett zerlegen und reinigen konnte, vermute ich den Fehler im inneren in Form irgendwelcher Verschmutzungen, denn der Einzel ist im inneren von einer großen Anzahl Luftkanäle und Benzinkanälen durchzogen.
Dort werde ich beim nächsten Mal ansetzen.

Diesen Post teilen

Repost 0

Kommentiere diesen Post